• Etat Fermée
  • Pourcentage achevé:
    100%
  • Type de tâche Logicielle
  • Catégorie Logicielle
  • Assignée à Personne
  • Système d'exploitation
  • Sévérité Moyenne
  • Priorité Normale
  • Basée sur la version 1.0
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non
Concerne le projet: Serveurs virtuels
Ouverte par Support (NFrance) - 26/01/2022
Dernière édition par Support (NFrance) - 26/01/2022

FS#307 - Correction de PolKit vulnerability (CVE-2021-4034)

Une vulnérabilité affectant la plupart des systèmes Linux a été publiée mardi soir.

L'ensemble des serveurs concernés ont été patchés dès ce matin afin de bloquer toute tentative d'exploitation de cette vulnérabilité.

Quelques détails supplémentaires sur cette vulnérabilité :
Référencée sous le nom CVE-2021-4034, cette faille affecte toutes les versions du binaire pkexec.
Elle permet une «escalade de privilège». Autrement dit, un utilisateur local sans droit particulier peut, en exploitant cette vulnérabilité, devenir root sur la machine.

Le bulletin Red-Hat correspondant à cette faille est accessible à cette URL : https://access.redhat.com/security/cve/CVE-2021-4034

This task does not depend on any other tasks.

Chargement...